Converting to Code-First

If you have an existing RODL-based server created with version 8 or below, you can easily convert this server to the new Code-First model, with a few simple steps, and some assistance from the IDE:

IDE Topics